Prihlásiť sa Odoslať Novinky :: FAQ :: Rozšírené vyhľadávanie :: Napísali o nás :: Ankety
Main Menu
· Home
· 
· FAQ
· 
· Diskusia
· 











Main Menu
· Domov

Moduly
· AvantGo
· Downloads
· FAQ
· News
· Recommend Us
· Reviews
· Search
· Sections
· Stats
· Topics
· Top List
· Web Links
· Forum

Jazyk
Výber jazykovej mutácie:



The time now is 21.09.2019 - 02:45


wrap a pouzite 3 zariadenie = problem

Post new topic Reply to topic
View previous topic Printable version Log in to check your private messages View next topic
 
Author Message
millo17
Post subject: wrap a pouzite 3 zariadenie = problem  PostPosted: 15.07.2006 - 12:28 #37838
Basic


Joined: Jún 06, 2006
Posts: 15

mam takuto situaciu:
- wrap a na nom:
... - 1 ks CM9, ktora ide v 5-ke
... - 1 ks Agere Ruby, ktora ide v 2.4
... - v jednom ether porte pichnuty Ovislink v mode AP
- karty a ether su v bridge
- pouzity STAR-OS server verzia

pokial je to nakonfigurovane ako som napisal, idu pingy na 300ms, ked som vymenil Agere za CM9, packetloss je viac nez 60%, pokial ale nastavim wrapa takto:

- 1 ks CM9 + Agere, alebo:
- 1 ks CM9 + v ether pichnuty Ovislink, alebo:
- 1 ks CM9 + v ether pichnuty Ovislink a do neho dalsi Ovislink

vsetko ide super a pingy su v prevadzke do 5ms a nie pri cistej FZ

vedel by mi niekto pomoct, v com je problem? ide mi hlavne o to ci potom mozem prepojit nejake zariadenie s wrapom alebo je ot nepouzitelne... vopred dakujem za akukolvek odpoved
 
 View user's profile Send private message  
Reply with quote Back to top
Display posts from previous:     
All times are GMT
Post new topic Reply to topic
View previous topic Printable version Log in to check your private messages View next topic
 
Jump to:  

Powered by PNphpBB2 © 2003-2005 The PNphpBB Group
Credits

(C) SKFree 2002-2010: Powered by POSTNUKE. Môžete prebera? naše správy vo formáte XML(RSS)